Alte Versionen von Rails löschen

gem uninstall rails --install-dir=/System/Library/Frameworks/Ruby.framework/Versions/1.8/usr/lib/ruby/gems/1.8